De systeemeisen voor Vabi EPA zijn:

Besturingssysteem Minimaal Windows 10, of nieuwer
Processor Minimaal Core i3, aanbevolen Core i5 (of sneller),
voor zwaardere projecten Core i7
Rapportages xlsx: Office 365 / Office 2013 (of nieuwer),
of andere applicatie die xlsx bestanden ondersteund
html: Egde, Chrome, Firefox of andere webbrowser die html ondersteund
Toegang Default installatie map: Program Files (x86)
Default map voor licentie en instellingen: AppData (Roaming)

Apple MacBook

Vabi EPA draait alleen onder Windows.

Er zijn klanten die Vabi EPA succesvol in een Windows omgeving op een Apple computer hebben geïnstalleerd, bijvoorbeeld met Parallels, WineHQ of Boot Camp. Ondersteuning hierbij valt buiten de overeenkomst.


Terug naar de Installeren en activeren